[dpdk-dev] [PATCH 2/3] test: remove prefix _acpi from UT power function/test names

Thomas Monjalon thomas at monjalon.net
Fri Mar 29 23:40:02 CET 2019

27/03/2019 16:07, Burakov, Anatoly:
> On 07-Mar-19 1:59 PM, Lukasz Krakowiak wrote:
> > This patch remove prefix _acpi from power UT function/test names.

I think it can be merged with patch renaming the file.

More information about the dev mailing list