[dpdk-dev] [PATCH] app/testpmd: refine xstats show
thomas at monjalon.net
Sun Apr 30 18:00:08 CEST 2017
08/02/2017 17:30, Thomas Monjalon:
> 2017-01-18 09:07, Tan, Jianfeng:
> > > > How about "nz" for non-zero?
> > >
> > > I would prefer the full name. If you want nonzero, that's ok for me, but there
> > > is
> > > no need to make it shorter and not readable enough (I wouldn't know what
> > > nz is).
> > Make sense. Will send out patch soon.
> Any news?
Why this patch is forgotten?
More information about the dev